View Single Post
Old 08 November 2010, 05:19   #12
Registered User
crazyegg's Avatar
Join Date: Mar 2008
Location: Canada
Posts: 122
Hi All,

Thank you both for all your kind help.

I am still having problems. Very weird.

I have changed the line to read ram-handler. However, the version that gets loaded now is version 39.4! This I think is the default version?

PS: I am running setpatch version 44.39 Do you think I might have to downgrade to 44.38 to get this thing working with ram-handler?

crazyegg is offline  
Page generated in 0.12114 seconds with 9 queries