View Single Post
Old 07 November 2010, 03:29   #5
Xenphor
 
Posts: n/a
Alright I think I just found my settings menu for uaegfx in Amikit; it was under Preferences->PVS. Right now the only two options under tooltips that are enabled are Display Chain and Ignore Mask. Two things I tried were to enable Soft Sprite as well as Big Sprite but neither of these solved the problem. I'm not really sure what else I could mess with in these menus because none of the descriptions seem to relate to my problem.
 
 
Page generated in 0.04551 seconds with 9 queries