View Single Post
Old 26 September 2010, 11:29   #9
zambot3
Registered User
 
Join Date: Feb 2008
Location: Italy
Posts: 39
Yeah! Now works, great!
I would like to use 1.60, but does not support double-and triple buffers do not support the autofire! If someone could create a modified version of version 1.60 I would be grateful! I thank Toni Wilen to fixed the problem quickly, and I apologize if I did not immediately provided aid to solve the problem, but I thought no one would help me!
zambot3 is offline  
 
Page generated in 0.04519 seconds with 9 queries