View Single Post
Old 10 June 2010, 09:06   #7
Steve
FreelanceAndroidDeveloper
Steve's Avatar
 
Join Date: Jul 2001
Location: UK
Age: 38
Posts: 2,103
Quote:
Originally Posted by methodman View Post
The RTG mode is greyed out. how do I enable it.
1. Enable 68020 processor in CPU panel of WinUAE.
2. Turn OFF 24-bit addressing in CPU panel.
3. Add RTG memory in the 'Expansions' panel.
Steve is offline  
 
Page generated in 0.04670 seconds with 9 queries