View Single Post
Old 10 June 2010, 09:02   #4
thomas
Registered User
thomas's Avatar
 
Join Date: Jan 2002
Location: Germany
Posts: 5,584
Quote:
The RTG mode is greyed out. how do I enable it.
Select a 68030 or higher CPU.
thomas is offline  
 
Page generated in 0.06774 seconds with 9 queries