View Single Post
Old 24 February 2010, 01:05   #1
CFOU!
Moderator
CFOU!'s Avatar
 
Join Date: Sep 2004
Location: France
Age: 44
Posts: 2,289
Lightbulb aweb 3.4 apl for 68k os3.9 needed

Hi,

I am looking for Aweb 3.4 APL version.

indeed Aweb 3.4SE (provided with WB3.9) is limited....

and Aweb3.5 apl max is better but crash on my configuration...=> 'software failure 8000000B' loading some web pages (by example google.com)

Have somebody 3.4 apl version or a solution to fix 3.5 ?
CFOU! is offline  
AdSense AdSense  
 
Page generated in 0.05811 seconds with 9 queries