View Single Post
Old 01 September 2009, 21:38   #24
FOL
PSPUAE DEV

FOL's Avatar
 
Join Date: Nov 2006
Location: Barry / UK
Age: 40
Posts: 5,663
Send a message via MSN to FOL
Quote:
Originally Posted by deefadog View Post
Thanks!

I just upgraded to 5.00 m33-6 - and the emu does not work. Does the pspuae need 1.50 kernel support? if so that's my problem and i can add that.

Thanks
No, it works fine with 5.00 M33-6.
PSPUAE is in user mode already, so it doesnt need 1.50 Kernel to run.

Im using that now,
Need more info on your problem.
FOL is offline  
 
Page generated in 0.11814 seconds with 10 queries