View Single Post
Old 23 February 2009, 06:06   #2
Mozzerfan
Registered User
Mozzerfan's Avatar
 
Join Date: Jul 2007
Location: The Netherlands
Posts: 199
Select Preferences/Settings from the menubar.
Select HTML/Images in the preferences window.
Enable the "use fastmem for images" option and save your settings.

Regards,
Lloyd
Mozzerfan is offline  
 
Page generated in 0.08988 seconds with 9 queries