View Single Post
Old 30 September 2008, 13:11   #11
Amiga is my Religion
DJBase's Avatar
Join Date: May 2005
Location: Germany
Posts: 467
Originally Posted by Wayne View Post
All of that is inside the .mix files. You only need to point to them.
edit files.ini(data/settings) remove ";" before required files. Thats all
The port needs alot of work but its ok for a try.
I put the MIX files into data/mix and the files.ini already points to them. It still does not work.
DJBase is offline  
Page generated in 0.04748 seconds with 9 queries