View Single Post
Old 31 August 2008, 14:10   #2
ppill
CON: artist
ppill's Avatar
 
Join Date: Feb 2006
Location: Poland
Age: 37
Posts: 1,158
There's a switch that disables AutoFocusing:

Code:
-A0-3	Disable/Enable AUTO-ACTIVATE.
dmouse -A0 does the trick.
ppill is offline  
 
Page generated in 0.05435 seconds with 10 queries