View Single Post
Old 06 July 2001, 16:56   #7
pcGTW_Webmaster
Senior Member
 
Join Date: Jun 2001
Location: Germany
Posts: 925
Make sure that the AutoConfig-option (Misc.) is checked.
pcGTW_Webmaster is offline  
 
Page generated in 0.04739 seconds with 9 queries