View Single Post
Old 21 February 2008, 20:01   #5
jettaman
Registered User
jettaman's Avatar
 
Join Date: Apr 2005
Location: Edinburgh/Scotland
Age: 38
Posts: 28
echo command

I assume its at its default. If its under the serial settings, it is set as the guide told me. if its not there, could you clue me in?
jettaman is offline  
 
Page generated in 0.08213 seconds with 9 queries