View Single Post
Old 20 December 2007, 15:44   #13
alexh
Thalion Webshrine
alexh's Avatar
 
Join Date: Jan 2004
Location: Oxford
Posts: 11,940
I think you just need to delete the one AHI driver that needs OpenPCI v1.0.

http://eab.abime.net/showthread.php?t=24217
alexh is offline  
 
Page generated in 0.04875 seconds with 9 queries