View Single Post
Old 07 November 2007, 05:56   #1
Lambizkit
 
Posts: n/a
Can't open version 36 of graphics.library

I am trying to install WHDLoad.lha under Workbench 1.3 and every time I use the lha command to unzip WHDLoad I get this error:

'Can't open version 36 of graphics.library'

Any thoughts?
 
AdSense AdSense  
 
Page generated in 0.04552 seconds with 9 queries