View Single Post
Old 13 February 2002, 19:09   #13
Posts: n/a
Um... I've got alsa installed allready with SuSE 7.2...
I use a SB Live! 5.1....
Do u think, i should install new drivers ?
If yes, what must i add in etc/modules.conf ?

Greets Lett
Page generated in 0.11488 seconds with 9 queries