View Single Post
Old 11 February 2002, 22:26   #10
Lettmennli
 
Posts: n/a
He say's, that I havent got GTK+ 1.2.9 but I have got the newest version... I compiled it 5 mins. before.. how can I say to UAE that I have the newest one ? Must I deinstall the old first and install then the new one ?
Or how can I make this ?

Greets Lett
 
 
Page generated in 0.04491 seconds with 9 queries