Thread: Workbench
View Single Post
Old 28 January 2002, 21:57   #16
Posts: n/a
It's not wise to use versions other than 0.8.8r8 (or r9) or the latest one because these are the most common ones and you have better chance of getting help if you run into problems.
Page generated in 0.09624 seconds with 9 queries