View Single Post
Old 20 November 2006, 15:11   #31
P-J
Grumpy veteran
P-J's Avatar
 
Join Date: Mar 2001
Location: Moorpark, California
Age: 38
Posts: 1,146
Send a message via MSN to P-J
Quote:
Originally Posted by Ultron
In here it says "Program to big to fit in memory"

(with all options as mentioned above)

Maybe with Dos Box
Here is the solution to your problem :

Simply edit the file :

Code:
c:\windows\system32\config.nt
Add the line (Not sure this is necessary, but to repeat what I did) :

Code:
emm=ram
And change the line :

Code:
files=40
to
Code:
files=10


(Also remember to duplicate Bloodwych's settings too!)

...and people, stop suggesting DOSBox! We don't all want to use it!
P-J is offline  
 
Page generated in 0.03936 seconds with 10 queries