View Single Post
Old 28 November 2001, 03:46   #5
sgt_chimp
 
Posts: n/a
Guess not I just read this posted by Akira on another thread

"2.0 and 2.05 do not has the PC0 stuff beacuse it doesnt include CrossDOS. this util appeared only in 3.0 and 2.1 "

 
 
Page generated in 0.03860 seconds with 10 queries