View Single Post
Old 26 April 2006, 11:24   #2
thomas
Registered User
thomas's Avatar
 
Join Date: Jan 2002
Location: Germany
Posts: 5,526
Check with SnoopDOS which libraries are needed.

http://www.aminet.net/package.php?pa...i/SnoopDos.lha

However, all needed libraries should be contained in a standard WB 3.1 setup. Perhaps the previous owner deleted one too much.

If you find out which libraries are missing, you can copy them from the CD. (Use a DOS shell to copy files. Workbench by default only shows files with icons).
thomas is offline  
 
Page generated in 0.09147 seconds with 9 queries