View Single Post
Old 12 November 2001, 23:03   #4
Posts: n/a
Have a look at your goodinfo.cfg, which contains info about the different flags and the corresponding subdirs. If you have a ";n" at the end of a line, the goodtool won't list files containing that flag in the missing.txt file.

TikTok is right, by default bad dumps are excluded - they won't show up in the missing list, even if you don't have them.

If you don't want files to be excluded from your missing list, just delete the ";n" entry, or - a more radical solution - delete the goodinfo.cfg file .
Page generated in 0.04587 seconds with 9 queries