View Single Post
Old 12 December 2005, 12:09   #2
Hardware Freak
Phiber's Avatar
Join Date: May 2002
Location: Helsinki / Finland
Age: 42
Posts: 222
Send a message via MSN to Phiber
Does WHDLaunch work with WB2.1 too, or does it really need WB3.1?

I was hoping to integrate it with my upcoming pre-installed WB2.1 setup, but after looking at the readme-file i was a bit disappointed..

Would it be hard to add WB2.1 support?
Phiber is offline  
Page generated in 0.04840 seconds with 9 queries