Thread: Wordworth
View Single Post
Old 15 September 2005, 21:50   #2
mr_a500
Amiga-based Cyborg
mr_a500's Avatar
 
Join Date: Dec 2004
Location: Canada
Posts: 786
That's probably a problem with your version of Installer.

Either you've got an old version in C: and the installation is using that instead of the supplied one (assuming there is one on the Wordworth install disk), or you're using a newer version than the install script was written for. Check your versions.
mr_a500 is offline  
 
Page generated in 0.04640 seconds with 9 queries