View Single Post
Old 14 October 2004, 12:52   #4
HCF
Zone Friend
 
Join Date: Oct 2004
Location: here
Age: 47
Posts: 97
No, it should run with 1.1+....Do you use the ADF image or the DMS image ? If you are using ADFs and it still doesn't work, maybe transfer the files with ADF Opus or something like that...Then make those disks bootable (assuming the version you have also boots)...
If they don't boot, use any Workbench disk and then use the CLI to look for the compiler...Hope this helps
HCF is offline  
 
Page generated in 0.04673 seconds with 9 queries