View Single Post
Old 15 September 2004, 12:02   #1
Paul
RIP Friends
Paul's Avatar
 
Join Date: Sep 2005
Location: UK
Posts: 2,157
Floppy disk m4-1.4.2 for classic AmigaOS (not using IXemul)

m4-1.4.2 for classic AmigaOS (maintained by Gary Vaughan). It is build using libnix, so it should be able to run on AmigaOS 4.x !

Build natively on WinUAE. Find it in the download section of website.

m4 is a UNIX macro processor used by programs like: autoconf,automake & libtool.

Source: amigaworld.net
Paul is offline  
AdSense AdSense  
 
Page generated in 0.06457 seconds with 9 queries