View Single Post
Old 24 October 2017, 19:52   #11
mä vaan
Join Date: Nov 2001
Location: Finland
Posts: 691
Originally Posted by demolition View Post
Does the 3.5/3.9 version require FPU? It doesn't seem to specify that in the readme. And if it does, have anyone tried this version yet on a Vampire with Femu?
In theory it doesn't require FPU, but guigfx and render libraries do require FPU.

So practically it requires FPU. There are nofpu version of both of those libraries but at least some time ago they didn't work with Vampire.

PS. Bug reports and feedback is important to this Project, so send you bug reports and feedback to Chris. Email address is on readme file.
utri007 is offline  
Page generated in 0.09397 seconds with 9 queries