View Single Post
Old 01 June 2017, 18:10   #5
Paradroid
Rock Lobster
 
Join Date: Nov 2012
Location: Macclesfield
Age: 43
Posts: 37
Quote:
Originally Posted by mark_k View Post
Make sure Graphics API is set to Direct3D (Miscellaneous settings).
Change Windowed size to 15361152 or 23041728 (Display settings).
In Filter settings, select Null filter, No scaling and set Horiz. size & Vert.size to 2x or 3x depending on which window size you chose.
Tried this several times, and again just now, but it results in the image being cropped as described above. Are you seeing the full width when you try it?
Paradroid is offline  
 
Page generated in 0.06325 seconds with 9 queries