View Single Post
Old 01 June 2017, 17:54   #3
mark_k
Registered User
 
Join Date: Aug 2004
Location:
Posts: 2,939
Make sure Graphics API is set to Direct3D (Miscellaneous settings).
Change Windowed size to 1536×1152 or 2304×1728 (Display settings).
In Filter settings, select Null filter, No scaling and set Horiz. size & Vert.size to 2x or 3x depending on which window size you chose.
mark_k is offline  
 
Page generated in 0.06119 seconds with 10 queries