View Single Post
Old 30 March 2017, 09:56   #8
Tomislav
Registered User

 
Join Date: Aug 2014
Location: Zagreb / Croatia
Posts: 74
If you use custom settings in "Input", put port that you configure in "Input" to "<none>" in "GamePorts".
Tomislav is offline  
 
Page generated in 0.04514 seconds with 9 queries