View Single Post
Old 04 March 2017, 05:17   #169
Minuous's Avatar
Join Date: Oct 2001
Location: Canberra/Australia
Posts: 1,705
Not quite sure why that is happening, I think it is probably an issue with StormC's maths support startup code that is bringing up that error, as the actual application itself doesn't directly use, and therefore doesn't open/close, any version of that library. Possibly also/instead something to do with 68000 vs 68020 issues. (Being intended for OS3.9 it is compiled for 68020 and would not work correctly on 68000.)
Minuous is online now  
Page generated in 0.08495 seconds with 9 queries