View Single Post
Old 07 January 2017, 13:05   #4
Toni Wilen
WinUAE developer
 
Join Date: Aug 2001
Location: Hämeenlinna/Finland
Age: 42
Posts: 20,495
':' is not a separator. Command line parsing was replaced with more correct version sometime ago which probably "broke" this previously accidentally working command line.

If you can't get rid of the ':', add space or some dummy parameter after the delay-string.
Toni Wilen is offline  
 
Page generated in 0.04865 seconds with 9 queries