View Single Post
Old 24 December 2016, 19:58   #7
nobody
Registered User

nobody's Avatar
 
Join Date: Dec 2013
Location: GR
Age: 40
Posts: 838
Use 1280*1024 fullscreen resolution, or you didn't enable single lines in "display" tab. Then make sure you choose the correct multiplier in filter tab, it is next to the sliders that you resize image or change position and "no scaling" is chosen up right
nobody is offline  
 
Page generated in 0.04641 seconds with 9 queries