View Single Post
Old 14 November 2016, 23:36   #9
jack-3d
kLiker
 
Join Date: Mar 2011
Location: Brno / Czech Republic
Posts: 266
Does not support WarpOS and does not support Prelude-MPEGit! module either. Tried to play OGG under MPEGA settings and not working. So I am staying with 2.25...
jack-3d is offline  
 
Page generated in 0.04931 seconds with 9 queries