View Single Post
Old 21 April 2016, 21:03   #539
Registered User

Join Date: Mar 2016
Location: poland
Posts: 7
Originally Posted by NovaCoder View Post
Did you install v1.5 in a new folder or try to reuse your existing v1.3 folder?

You should use a brand new folder for v1.5 and extract everything from the lha into it.

You can only run ScummVM AGA from WB, running it from a console won't work (so you'll need a startup sequence).

Make sure your AHI (v4.18) is set up correctly.
Yes I extract scumm to new folder. I install the latest ahi driver from aminet 4.18.
I only install it. (mui version)
I must configure it ?? but how to do it.?

If i have something wrong , why version 060 works fine on blizzard 1260.? Only the 030 version has problem on blizzard 1230.?
Ponior is offline  
Page generated in 0.04943 seconds with 9 queries