View Single Post
Old 08 January 2016, 09:38   #163
Registered User

Join Date: Feb 2014
Location: Warszawa / Polska
Posts: 756
Thanks Olaf for answer. So would it be wise to switch from wb 3.1 to 3.9? And try to fix and update 3.9 if it's more actual and still compatible? I left amiga scene in 98 and have no idea what had happens next (I use winuae with wb3.1 because I have it on my real amiga). Would result of tweaking 3.1 be doomed to end as 3.5/3.9? Aren't people lose their time?
Gzegzolka is offline  
Page generated in 0.04763 seconds with 9 queries