View Single Post
Old 22 September 2015, 20:04   #4
Foebane
Registered User
 
Join Date: Sep 2011
Location: Cardiff, UK
Posts: 442
Thanks, I set the "cache config files" option and it picked up on the new "Hardware" folder I made.

But now, even though I've got the hardware config set to "autoload", it won't, unlike the host of course.
Foebane is offline  
 
Page generated in 0.04496 seconds with 9 queries