View Single Post
Old 30 August 2015, 12:18   #331
AMIGASYSTEM
Registered User
AMIGASYSTEM's Avatar
 
Join Date: Aug 2014
Location: Brindisi (Italia)
Posts: 1,923
Quote:
Originally Posted by T oni Wilen View Post
Always have at least DF0: enabled or you get slow boot. I think I already said it. (Do you have floppy leds enabled?)
I do not know where you disable "floppy leds" ?
Quote:
Non-RDB mode hardfile? Don't do it
Do not worry I always 3 copies of my [ Show youtube player ] , however the HarFile Os as not set RDB, but as "XDTIDE Universal HD Bios" Automatic Geometry

Last edited by AMIGASYSTEM; 30 August 2015 at 12:25.
AMIGASYSTEM is offline  
 
Page generated in 0.05077 seconds with 9 queries