View Single Post
Old 24 April 2015, 20:42   #2
mark_k
Registered User
 
Join Date: Aug 2004
Location:
Posts: 2,481
Did you try enabling the "Limit size of directory drives to 1G" option?
mark_k is offline  
 
Page generated in 0.05682 seconds with 9 queries