English Amiga Board Amiga Lore


Go Back   English Amiga Board > Search Forums

Showing results 1 to 24 of 24
Search took 0.01 seconds.
Search: Posts Made By: BlackByte
Forum: support.WinUAE 02 October 2017, 13:12
Replies: 14
Views: 823
Posted By BlackByte
Servus Hol2001, vielen Dank für Dein...

Servus Hol2001,

vielen Dank für Dein Feedback bzgl. der WinUAE 3.5.0 German.dll
Habe den Fehler gefunden und gefixt :-)

Gruß

BlackByte
Forum: support.WinUAE 31 January 2017, 20:29
Replies: 10
Views: 2,025
Posted By BlackByte
Hi, this weekend I would go to work. greeting ...

Hi, this weekend I would go to work. greeting
BlackByte
Forum: support.WinUAE 05 January 2017, 11:24
Replies: 10
Views: 2,025
Posted By BlackByte
Yes, of course, but still needs time

Yes, of course, but still needs time
Forum: support.WinUAE 28 December 2016, 14:01
Replies: 10
Views: 2,025
Posted By BlackByte
Super Toni, many Thanks

Super Toni, many Thanks
Forum: support.WinUAE 27 December 2016, 00:10
Replies: 10
Views: 2,025
Posted By BlackByte
Ah ... ok, it thought as with old versions the...

Ah ... ok, it thought as with old versions the file extra to download.
Editing with Resorce Hacker is no problem for me.
THX
Forum: support.WinUAE 26 December 2016, 10:43
Replies: 10
Views: 2,025
Posted By BlackByte
WinUAE_default.dll

Hi Toni, where I can download the file "WinUAE_default.dll" for version 3.4.0.

thank you

BlackByte
Forum: support.WinUAE 22 December 2016, 16:30
Replies: 3
Views: 639
Posted By BlackByte
No :-(

No :-(
Forum: support.WinUAE 22 December 2016, 15:10
Replies: 3
Views: 639
Posted By BlackByte
Forum: support.WinUAE 23 December 2015, 12:51
Replies: 9
Views: 909
Posted By BlackByte
DaemonTools Lite v4.35 and SPTD v1.86

DaemonTools Lite v4.35 and SPTD v1.86
Forum: support.WinUAE 22 December 2015, 20:46
Replies: 9
Views: 909
Posted By BlackByte
Hi Toni, the drive I was a virtual drive of...

Hi Toni, the drive I was a virtual drive of DaemonTools. Have the drive away now does the WinUAE 64bit perfectly.

THX

Greeting BlackByte
Forum: support.WinUAE 22 December 2015, 20:42
Replies: 9
Views: 909
Posted By BlackByte
Hi Toni, here the Log Window

Hi Toni, here the Log Window
Forum: support.WinUAE 22 December 2015, 16:32
Replies: 9
Views: 909
Posted By BlackByte
Hi Toni, here for comparison, the 32 bit...

Hi Toni, here for comparison, the 32 bit winuaebootlog.txt

Greeting

BlackByte
Forum: support.WinUAE 22 December 2015, 10:17
Replies: 9
Views: 909
Posted By BlackByte
Wow Toni, just wrote an answer already;-) OK I...

Wow Toni, just wrote an answer already;-) OK I understand, seems to be an Bug in some Driver. THX, Merry Christmas
Forum: support.WinUAE 22 December 2015, 09:28
Replies: 9
Views: 909
Posted By BlackByte
Angry WinUAE x64 Crahses

WinUAE x64 v3.2.2 crashes when open under hard disks, add hard disk


greeting

BlackByte
Forum: support.WinUAE 18 November 2015, 20:12
Replies: 3
Views: 574
Posted By BlackByte
OK Toni, THX

OK Toni,

THX
Forum: support.WinUAE 16 November 2015, 21:25
Replies: 3
Views: 574
Posted By BlackByte
German translation only works with the 32bit version, why?

Hi Toni, I am translating the English dll dll in the German. In Version 3.1.0, the dll works on both 32 and 64bit versions.
In version 3.2.0 it works only with the 32 bit version, why?

greeting...
Forum: support.WinUAE 27 November 2014, 06:39
Replies: 1,012
Views: 253,469
Posted By BlackByte
Yes with PicassoIV (BGR24), higher resolution, if...

Yes with PicassoIV (BGR24), higher resolution, if so how?
Forum: support.WinUAE 26 November 2014, 22:07
Replies: 1,012
Views: 253,469
Posted By BlackByte
Hi Toni, the display resolution for OS4.1 WinUAE...

Hi Toni, the display resolution for OS4.1 WinUAE v2.9.0 b25 can be set higher than 1280x720?
If so, how?
Forum: support.WinUAE 27 October 2014, 20:32
Replies: 1,012
Views: 253,469
Posted By BlackByte
Hi Toni, i have manually add...

Hi Toni,

i have manually add "force_0x10000000_z3=true" to my Config file.
it works now with Z3 Mem ;-)
THX
Forum: support.WinUAE 26 October 2014, 20:37
Replies: 1,012
Views: 253,469
Posted By BlackByte
I am 100% sure is the same config as on my real...

I am 100% sure is the same config as on my real A1200
Forum: support.WinUAE 26 October 2014, 15:46
Replies: 1,012
Views: 253,469
Posted By BlackByte
Hi Toni, with 2MB chipmem and without Z3-FastMem...

Hi Toni, with 2MB chipmem and without Z3-FastMem the system boots again.
With Z3-Fastmen there again a software error.
With version 2.8.1 there are no problems with Z3-FastMem?

greeting
...
Forum: support.WinUAE 25 October 2014, 22:13
Replies: 1,012
Views: 253,469
Posted By BlackByte
Hi Toni, all version since 2.8.0 do not work. ...

Hi Toni, all version since 2.8.0 do not work.
Deactivated Z3 nearly RAM does not boot
Deactivated cycle-exact does not boot

Edit: sorry all beta version since v2.8.1
Forum: support.WinUAE 25 October 2014, 21:05
Replies: 1,012
Views: 253,469
Posted By BlackByte
Sorry ;-) here

Sorry ;-)

here
Forum: support.WinUAE 25 October 2014, 20:53
Replies: 1,012
Views: 253,469
Posted By BlackByte
My A1200 does not boot config since version...

My A1200 does not boot config since version 2.9.0.
Ends with a software error.
Last working version 2.8.1

Greeting BlackByte
Showing results 1 to 24 of 24

 
Forum Jump

All times are GMT +2. The time now is 10:49.


Powered by vBulletin® Version 3.8.8 Beta 1
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Page generated in 0.13495 seconds with 9 queries