English Amiga Board


Go Back   English Amiga Board > Search Forums

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: alanwall
Forum: support.WinUAE 07 November 2020, 20:46
Replies: 532
Views: 116,577
Posted By alanwall
My prior problem with Image Engineer is now gone...

My prior problem with Image Engineer is now gone with this beta !
Forum: support.WinUAE 25 October 2020, 18:58
Replies: 532
Views: 116,577
Posted By alanwall
winUAE 4.5.0 beta series

Attached config and logs but have no dmp file related to error. Did you try to merge two files side by side ?
Forum: support.WinUAE 25 October 2020, 02:02
Replies: 532
Views: 116,577
Posted By alanwall
Hello Toni, I have a problem with the newest beta...

Hello Toni, I have a problem with the newest beta using Image Engineer that has never shown up before.Please see attached ie.png and have attached 2
pics of my screen grab for you to try to merge...
Forum: support.WinUAE 11 October 2020, 02:38
Replies: 532
Views: 116,577
Posted By alanwall
Fixed the problem I was having ! Thanks

Fixed the problem I was having !
Thanks
Forum: support.WinUAE 07 October 2020, 22:58
Replies: 532
Views: 116,577
Posted By alanwall
Toni,on the last 2 betas I am getting crashes ...

Toni,on the last 2 betas I am getting crashes
see attached
last good version works fine
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 03:14.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
Page generated in 0.05479 seconds with 10 queries