English Amiga Board


Go Back   English Amiga Board > Search Forums

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: Paul
Forum: project.ClassicWB 03 September 2004, 17:00
Replies: 37
Views: 4,140
Posted By Paul
When you do, I'll give you a whole faq for...

When you do, I'll give you a whole faq for Classic WB, so instead of being part of 'Other Amiga Tutorials and FAQs to get you started' It will be under it's own 'Classic WB - by Bloodwych' :)
Forum: project.ClassicWB 03 September 2004, 13:36
Replies: 37
Views: 4,140
Posted By Paul
I've added a link to your site in the FAQ's here...

I've added a link to your site in the FAQ's here :p (http://eab.abime.net/faq.php?faq=amiga_newbies_guide#faq_amiga_startup_faq)
Forum: project.ClassicWB 03 September 2004, 13:29
Replies: 37
Views: 4,140
Posted By Paul
Now all you need to do is add a few meta tags to...

Now all you need to do is add a few meta tags to the index page above </head>

E.g.
<meta name="keywords" content="Green Amiga Alien,Workbench 1.3,Workbench 2.x,Workbench...
Forum: project.ClassicWB 31 August 2004, 12:20
Replies: 37
Views: 4,140
Posted By Paul
No, Frontpage XP does not do this. :) (still not...

No, Frontpage XP does not do this. :) (still not the best thing to use, but it's better than word lol)

Here are a few links I use:
http://www.yourhtmlsource.com
http://www.jessett.com/
...
Forum: project.ClassicWB 30 August 2004, 17:24
Replies: 37
Views: 4,140
Posted By Paul
Your site is broken with firefox :( ...

Your site is broken with firefox :(

You need to fix all page and image links, you need to make sure that only / are used

e.g. Wrong:
<a...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT +2. The time now is 23:57.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2019, vBulletin Solutions Inc.
Page generated in 0.06357 seconds with 10 queries